Wat heb ik fout gedaan????

Beschrijf hier je ervaringen met volledige kits van een militair voertuig

Moderators: Richard Cramer, Jan Peters, rob linssen, Richard Polderman, Marc van Etten

Gebruikersavatar
gert-jan vos
Berichten: 65
Lid geworden op: 23 aug, 2007 5:53
Locatie: Julianadorp

Wat heb ik fout gedaan????

Berichtdoor gert-jan vos » 11 jun, 2013 16:34

Hallo allemaal

ik heb zojuist de landwasserschlepper van hobbyboss gebouwd te samen met wat extra's, ik heb het model eerst in de primer gespoten, daarna met enamel zwart er een volledige pre-shading opgezet, toen heb ik van revell het model helemaal in de panzergrijs gezet, dit heb ik goed laten uitharden, na twee dagen heb ik er twee lagen haarlak op gespoten, dit ging perfect en er lag een keurige laag op... nu komt het probleem,nadat het model goed droog was heb ik er een laag tamiya donkergeel op gespoten en nog tijdens het drogen ging de verf bladderen en afbrokkelen, ten einde raad heb ik het model maar in de ovenreiniger gezet om opnieuw te beginnen..
wat heb ik fout gedaan?????????

Gert-jan
ik maak geen fouten, ik beperk mij tot blunders

ron schroeder
Berichten: 81
Lid geworden op: 26 jan, 2010 23:03
Locatie: Koningsbosch

Re: Wat heb ik fout gedaan????

Berichtdoor ron schroeder » 16 jun, 2013 16:48

Ik neem aan dat je met Tamiya verf hun 'acryl verf' bedoelt [zij hebben ook enamel verf trouwens,maar weet niet of dat bij jou verkrijgbaar is].
Acryl verf over enamel verf heen gespoten zou wel eens goed het probleem kunnen zijn.
Natuurlijk heb je de haarlak laag tussen de enamel en de acryl verf inzitten maar de verf werkt door die laag heen.

Ik zou me de volgende keer beperken tot het gebruik van acryl verf alleen,en dan van één merk.

hoop dat je er wat aan hebt.

Groeten,Ron.
PAXTE NIX CRISTE NIX

Gebruikersavatar
gert-jan vos
Berichten: 65
Lid geworden op: 23 aug, 2007 5:53
Locatie: Julianadorp

Re: Wat heb ik fout gedaan????

Berichtdoor gert-jan vos » 21 jun, 2013 16:51

Ron

excuses voor de late reactie, ik ga het idd proberen, ik kan hier geen verf krijgen, dus als ik in sept in nl ben zal ik weer een koffer vol meenemen, ik dacht eerst dat het aan de haarlak lag maar wat jij zei kan dus ook, kan me herinneren van een vorig model dat ik idd maar een soort verf heb gebruikt.
ik maak geen fouten, ik beperk mij tot blunders

ron schroeder
Berichten: 81
Lid geworden op: 26 jan, 2010 23:03
Locatie: Koningsbosch

Re: Wat heb ik fout gedaan????

Berichtdoor ron schroeder » 21 jun, 2013 17:13

Veel succes toegewenst G-J! 8)

Groeten,Ron.
PAXTE NIX CRISTE NIX

Gebruikersavatar
gert-jan vos
Berichten: 65
Lid geworden op: 23 aug, 2007 5:53
Locatie: Julianadorp

Re: Wat heb ik fout gedaan????

Berichtdoor gert-jan vos » 25 jun, 2013 19:24

ik heb nog eens goed nagedacht, het panzergrijs is van revell (airbrush potje) en toen haarlak en toen idd tamiya acryl erover, maar de panzergrijze laag is totaal niet aangetast, ik ga toch zitten denken dat de haarlak die hier op het eiland word verkocht toch van een andere samenstelling is, maar niet getreurd de volgende poging wordt gedaan met zout, ook dan kan je mooie chip effecten bereiken. :P
ik maak geen fouten, ik beperk mij tot blunders

ron schroeder
Berichten: 81
Lid geworden op: 26 jan, 2010 23:03
Locatie: Koningsbosch

Re: Wat heb ik fout gedaan????

Berichtdoor ron schroeder » 25 jun, 2013 23:40

Acryl verf over enamel verf,ook al zit er een laag haarlak tussen.....zou het niet doen GJ.
De kans is groot dat de acryl verf gaat bladderen...ALS ie al hecht op de enamel ondergrond.

Maar misschien geeft dit wel een heel apart effect. :)

Groeten,Ron.
PAXTE NIX CRISTE NIX


Terug naar “Modellen”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast